Fórum Citroeny.cz • Zobrazit téma - Nefunkční rádio a senzory po nastartování




Právě je pát 04. pro 2020 1:23:43

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]




Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 
Autor Zpráva
PříspěvekNapsal: ned 04. říj 2020 11:40:58 
Offline

Registrován: ned 04. říj 2020 11:30:05
Příspěvky: 1
Dobrý den,

Mám C3 2013 po FL, a už delší dobu mi po nastartování nefunguje rádio a pípáky. Ze začátku to nedělalo moc často, tak jsem tomu nepřikládal velkou pozornost, ale poslední dobou se to děje skoro při každém nastartování (Tak u jednoho z deseti nastartování se to nestane) a zároveň z rádia vychází cca každé 3 sekundy takový zvláštní zvuk, takové tsss (3 sek. pauza) tsss (3 sek. pauza) tsss.... a synchronizovaně s tím problikává podsvícení toho rádia. Někdy se rádio vzpamatuje do půl minuty, někdy ten stav trvá třeba i pět minut.

Nesetkal se někdo s něčím podobným? Docela mě to přivádí k šílenství :D Díky za rady.


Nahoru
 Profil  
 
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  
Založeno na phpBB® Forum Software © phpBB Group
Český překlad – phpBB.cz