Fórum Citroeny.cz • Zobrazit téma - Motor 1,6 80kW - po zahrati bezi na dva valce




Právě je pon 20. srp 2018 16:45:45

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]




Odeslat nové téma Odpovědět na téma  [ Příspěvků: 8 ] 
Autor Zpráva
PříspěvekNapsal: stř 29. led 2014 14:11:31 
Offline

Registrován: stř 29. led 2014 13:46:51
Příspěvky: 6
Ahoj,

pred tydnem jsem odvezl auto do servisu se dvema zavadami:
1) prehrivani pri stani na volnobeh, napr. pri dojeti kolony. Take rozptyl teplot zajizdy byl znacny,
obcas stoupla nad 90st, obcas klesla k 80st. Pred tim se po zahrati drzela presne na 90st.

Mechanik diagnostikoval rozpadlou (kovovou!) vodni pumpu, ktera take zpusobila zaseknuti termostatu.
Vymenil:
- vodni pumpu
- termostat
- rozvody (kdyz uz se menila pumpa)

Chlazeni pry uz funguje v poradku

2) subjektivne nizsi vykon v nizkych otackach pri akceleraci a obcasne zavahani pri akceleraci i ve vyssich otackach.
Schvalne pisu "subjektivni", protoze to snizeni vykonu nebylo nijak zasadni a auto zvladlo jet i dalnicni rychlosti.

Mechanik diagnostikoval vadny snimac otacek a vzhledem k najezdu i svicky.
Vymenil
- snimac otacek
- svicky

Kdyz dokoncil vymeny vsech dilu, zjistil ze motor po nastartovani bezi normalne, ale po urcite dobe zacne jit jen na dva valce.
Po resetu ridici jednotky znovu bezi normalne, ale po urcite dobe nastane stejny problem.
Diagnostika pry mu nic nehlasi. Zkusil to odvest k Domanskemu (Peugeot servis) a tam take neprisli na pricinu.
Zkousel tam vratit menene dily (predpokladam jen snimac otacek a svicky), ale zavada pretrvava.
Bohuzel ani mechanik, ani Domansky nechteji v hledani pricin vypadku valcu pokracovat.

Napada nekoho co by mohlo byt pricinou takoveho chovani? Zjevne to nema souvislost s opravou chlazeni.
Moje teorie je, ze v souvislosti s provedenymi vymenami dilu se definitivne odporoucelo jine cidlo, nebo vodic ktery od nej vede.
Po resetu motor normalne bezi, ale obcas dostane ridici jednotka spatny signal. Kdyz je chyb moc, vypne dva valce.

Predem diky za pomoc s resenim

p.s. auto ma najeto cca 50 tisic km.


Nahoru
 Profil  
 
PříspěvekNapsal: stř 29. led 2014 14:27:40 
Offline

Registrován: sob 17. říj 2009 20:36:03
Příspěvky: 296
Bydliště: Svitavy
U 1.8 takhle blbne zapalovací lišta. Při startu za studena nepravidelný chod. Při zahřátém motoru, nebo po přidání plynu, je chod plynulý.

_________________
Picmacek 1.8 16V 396tis.km LPG r.v. 2000


Naposledy upravil akpuolach dne stř 29. led 2014 14:31:47, celkově upraveno 1

Nahoru
 Profil  
 
PříspěvekNapsal: stř 29. led 2014 14:28:08 
Offline

Registrován: ned 12. úno 2012 16:16:37
Příspěvky: 1076
Bydliště: Frýdecko-Místecko
Co čidlo teploty chladící kapaliny, je v pořádku?

_________________
C4 Grand Picasso, r. 2008, 1,6HDI 16V 80kw, Exclusive, 5st manuál ;) (já)
Xsara combi r.2000, 1,9D nezničitelný traktor ;) (já a manželka)
C4 Aircross, r. 2015, 1,6HDI 8V 84kw, Exclusive, 6st manuál ;) (táta)


Nahoru
 Profil  
 
PříspěvekNapsal: stř 29. led 2014 17:35:49 
Offline

Registrován: stř 29. led 2014 13:46:51
Příspěvky: 6
akpuolach píše:
U 1.8 takhle blbne zapalovací lišta. Při startu za studena nepravidelný chod. Při zahřátém motoru, nebo po přidání plynu, je chod plynulý.


Diky za tip. Akorat v mem pripade je to naopak, navic zda se nezalezi na teplote. Problem lze kratkodobe vyresit resetem RJ.


Nahoru
 Profil  
 
PříspěvekNapsal: stř 29. led 2014 17:37:33 
Offline

Registrován: stř 29. led 2014 13:46:51
Příspěvky: 6
HonzaC píše:
Co čidlo teploty chladící kapaliny, je v pořádku?

Predpokladem, ze bylo mechanikem kontrolovano, ale stejne se ho zeptam. Jak by to mohlo mit vliv na vypadek valcu?


Nahoru
 Profil  
 
PříspěvekNapsal: stř 29. led 2014 19:14:00 
Offline

Registrován: ned 12. úno 2012 16:16:37
Příspěvky: 1076
Bydliště: Frýdecko-Místecko
Špatná teplota bude znamenat špatný poměr vzduchu a benzínu. Může to dělat problémy, ale taky to může být něčím jiným.

_________________
C4 Grand Picasso, r. 2008, 1,6HDI 16V 80kw, Exclusive, 5st manuál ;) (já)
Xsara combi r.2000, 1,9D nezničitelný traktor ;) (já a manželka)
C4 Aircross, r. 2015, 1,6HDI 8V 84kw, Exclusive, 6st manuál ;) (táta)


Nahoru
 Profil  
 
PříspěvekNapsal: čtv 06. úno 2014 10:22:37 
Offline

Registrován: stř 29. led 2014 13:46:51
Příspěvky: 6
Nejprve podrobněji popíšu příznaky. Po nastartování běžel motor normálně na 4 válce, svítila kontrolka motoru a auto bylo línější. Po cca 2 km jízdy kontrolka zablikala a motor začal běžet na dva válce, tj. ztratil výkon a 50km/h byla maximální rychlost i z kopce. Po vypnutí motoru a novém nastartování vypsal PP "Antipolution system fault", ale motor běžel cca 2km opět na 4 válce. Tohle bylo možné neustále opakovat. Při stání na volnoběh měl motor zvýšené vibrace a otáčky oscilovaly okolo minima.

Odjel jsem s tím do autorizovaného servisu Citroen v Praze 10 v Korytné (resp. jejich nízkonákladové dcery Auto Korytná - sdílí prostory i mechaniky). Diagnostika trvala 3 dny, kdy se vylučovaly závady jako vstřiky, vadné těsnění pod hlavou, svíčky, zapalovací cívka, kabely, ... až se došlo na řídící jednotku. Ta byla funkční, ale za to plná vody! Takže slovy klasika "Vysušení, odbahnění" za cca 1040,- a motor běží jako už dlouho ne. Teď už jen přijít na to, jak se tam tolik vody mohlo dostat.
Auto parkuje ve vytápěné garáži, v poslední době maximálně mrholilo. Je faktem, že před návštěvou prvního mechanika jsem byl v myččce s programem na mytí podvozku, ale pod krabicí ŘJ je masivní výztuha, takže by ji neměl zasáhnou ani případný proud vody ze země. Navíc po návštěvě myčky motor běžel normálně (až na zmíněnou slabší akceleraci v nízké rychlosti). Výpadky motoru začaly až zásahem prvního mechanika do systému chlazení. Asi na pravou příčinu vody v ŘJ nikdy nepřijdu, ale snad popis problému a řešení někomu pomůže.

Díky za všechny rady


Nahoru
 Profil  
 
PříspěvekNapsal: stř 16. dub 2014 20:12:13 
Offline

Registrován: čtv 29. črc 2010 22:08:32
Příspěvky: 31
Bydliště: Zlín
přesně tohle se stalo známému, mají od novoty 1,6ku Picasso a taky voda v řj., tenkrát to řešil v záruce , po opravě mu navlékli na řj gumovou
"šprcku", já ji mám obalenou taky, ale to už jsem tak koupil.
Porucha po mytí motoru , která se projevila až druhý den se mi stala na Fiatu Marea. Z myčky na dílnu v pohodě a druhý den spálený vstřik a můstek na alternátoru k.o.

_________________
Citroen Xsara Picasso 1,8 16v, 2002
flip-flop šedá na "18"tkách Lexani


Nahoru
 Profil  
 
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 8 ] 

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  
Založeno na phpBB® Forum Software © phpBB Group
Český překlad – phpBB.cz